mi nivel de Inglés

cabecera quiz


¿Que nivel de Excel tienes?


Pregunta 1

¿Cómo puedo insertar una fila vacía entre la 5ª y la 6ª?


Pregunta 2

Si en una celda introducimos la expresión "=3+5*2^2", ¿qué valor aparecerá?


Pregunta 3

¿Qué ocurre si selecciono un rango de datos y pulso la tecla F11?


Pregunta 4

¿Cuál es la última celda de una hoja?


Pregunta 5

Con "D2:F5" nos estamos refiriendo a...


Pregunta 6

¿Puedo hacer tablas de valores y representar funciones matemáticas con Excel?


Pregunta 7

¿Qué pasa cuando meto un texto que no cabe en una celda?


Pregunta 8

¿Cómo se llaman los trabajos generados con Excel?


Pregunta 9

Si en C2 introduzco "=SI(B2>=5,aprobado,suspenso)", ¿que consigo?


Pregunta 10

¿En qué consiste la opción de "transponer" un rango?


Dejanos tu correo y mira el resultado del Test.



Resultado: